How to fix OpenOffice.org requires JRE error on Ubuntu 8.04